Učitavam...
Lista želja

TP-Link Omada SG3210X-M2 mrežni prekidač Upravljano L2+ 2.5G Ethernet (100/1000/2500) 1U Crno

PC
Cijena dolazi uskoro
  • Broj proizvoda
    SG3210X-M2
  • Broj artikla
    200234668
  • Dostava
    p
    Nedostupno
  • Zaliha
    Nedostupno
  • Garancija
    5 godine

TP-Link Omada SG3210X-M2 mrežni prekidač Upravljano L2+ 2.5G Ethernet (100/1000/2500) 1U Crno - Opis

TP-LINK SG3210X-M2 je upravljani rack-mount switch koji pruža izvrsno rješenje za razvoj mrežne infrastrukture. Uređaj ima 8 x 2,5 Gbps RJ45 portova i 2 x 10 Gbps SFP+ utora, što omogućuje veliku brzinu prijenosa i veliku propusnost.

Prekidač je dizajniran s dizajnom bez ventilatora, što osigurava tihi rad uz potrošnju od samo 15 W energije. Pogodan je za postavljanje u rack i na stol, a dimenzije su mu 294 × 180 × 44 mm, tako da se dobro uklapa u korporativna okruženja.

Performanse preusmjeravanja od 80 Gbps i brzina prosljeđivanja od 59,52 milijuna paketa/s pružaju dobru osnovu za mreže s velikim prometom. Tablica fizičkih MAC adresa od 16 K i međuspremnik od 12 Mbita potiču stabilno i učinkovito upravljanje podacima. Također podržava jumbo okvire veličine do 9 KB.

Napredne softverske značajke uključuju mogućnosti upravljanja QoS prioritetima, L2 i L3 značajke te složene opcije upravljanja VLAN-om i ACL-om. To omogućuje prilagodljiv i siguran rad mreže, uključujući statička i dinamička sigurnosna rješenja i različite protokole za autentifikaciju.

Uređaj se može jednostavno integrirati s Omada kontrolerima u oblaku ili hardverskim kontrolerima, podržava Omada aplikaciju i ima funkciju pružanja usluga bez dodira, što olakšava centralizirano praćenje i upravljanje mrežom. Opcije konfiguracije temelje se na web GUI-ju, CLI-ju i SNMP-u, tako da se može široko primjenjivati u raznim mrežnim okruženjima.

  • 8× 2,5 Gbps RJ45 portova, 2× 10G SFP+ utora
  • 1× RJ45 konzolni priključak, 1× Micro-USB konzolni priključak
  • Bez ventilatora, tihi rad
  • Performanse prebacivanja od 80 Gbps
  • Brzina prijenosa od 59,52 milijuna paketa/sekundi
  • Upravljivo s više VLAN, ACL, QoS i sigurnosnih značajki
  • Verzije za montažu u rack i desktop verzije
  • Omada aplikacija i podrška za centralno upravljanje u oblaku
  • CE, FCC i RoHS certifikati

Specifikacije

Dizajn
Montaža u poslužiteljski ormarDa
Veličina1U
Boja proizvodaCrno
LED indikatoriDa
Broj ventilatora2 ventilatori
Protokoli
Protokoli za upravljanjeSNMPv1/v2c/v3, SNTP
Protokol GARP za registraciju VLAN-a (GVRP)Da
Mreža
Mrežni standardIEEE 802.1D, IEEE 802.1s, IEEE 802.1w
10G podrškaDa
Zrcaljenje priključakaDa
IP usmjeravanjeDa
VLAN podrškaDa
Značajke virtualnog LAN-aMAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Broj VLANova4000
Head-of-line (HOL) blokiranjeDa
brzine prijenosa podataka putem Ethernet LANa100, 1000, 2500 Mbit/s
Agregacija linkovaDa
Kontrola broadcast storm-aDa
OgraničenjeDa
Protokol grananja rasponaDa
Podrška za kontrolu protokaDa
Napajanje
Izvor napajanjaAC
Uključeno napajanjeDa
Ulazni napon izmjenične struje100 - 240 V
Ulazna frekvencija izmjenične struje50/60 Hz
Potrošnja energije (tipično)15 W
Značajke za upravljanje
Tip preklopnikaUpravljano
Sloj preklopnikaL2+
Podrška za QoS (Quality of Service)Da
Upravljanje putem internetaDa
Upravljanje u oblakuDa
Bilješke o sistemskim događajimaDa
MIB podrškaRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Postavke konfiguracije lokacije (CLI)Da
ARP inspekcijaDa
Klasifikacija prometaDa
Priključci i sučelja
Količina RJ-45 Ethernet priključaka za osnovno preklapanje8
Tip RJ-45 Ethernet priključaka za osnovno preklapanje2.5G Ethernet (100/1000/2500)
Broj Ethernet priključaka 2,5 G (žičanih)8
Broj utora SFP+ modula2
Priključak konzoleRJ-45/micro-USB
Poveznik za strujuPriključak za izmjeničnu struju
Multicast značajke
Multicast podrškaDa
Prikupljanje podataka na Multicast listener discoveryju (MLD)Y
Prijenos podataka
Kapacitet razdjelnika80 Gbit/s
Brzina prosljeđivanja59.52 Mpps
MAC adresna tablica16000 unosi
Statička rutaDa
Broj statičkih usmjerenja48
Broj IP sučelja16
Podrška za Jumbo paketeDa
Jumbo okviri9000
Međuspremnik za pakete12 MB
Sigurnost
Značajke DHCP-aDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Popisi za kontrolu pristupa (ACL)Da
IGMP praćenjeDa
Zaštita lozinkomDa
Podržani sigurnosni algoritmiHTTPS, SSH, SSH-2, SSL/TLS
BPDU filtriranje/zaštitaDa
Vezivanje IP-MAC priključkaDa
AutentikacijaPrepoznavanje po MAC adresi, Port-bazirana provjera autentičnosti
SSH/SSL podrškaDa
Sigurnost statičkih priključakaDa
Algoritmi za raspored čekanjaSP, WRR+SP, Weighted Round Robin (WRR)
Zaštita od petljeDa
Filtriranje po MAC adresiDa
Vrsta provjereAAA, TACACS+
Sadržaj ambalaže
Priloženi kabeliAC
Kratke upute za uporabuDa
Radni uvjeti
Raspon radne temperature (T-T)0 - 50 °C
Dozvoljeni raspon temperatura za skladištenje (T-T)-40 - 70 °C
Opseg relativne vlažnosti pri radu (H-H)10 - 90 %
Raspon relazivne vlažnosti pri skladištenju5 - 90 %
Disipacija topline51.18 BTU/h
Težina i dimenzije
Širina294 mm
Dubina180 mm
Visina44 mm
Podaci o ambalaži
Širina ambalaže528 mm
Dubina ambalaže250 mm
Visina ambalaže80 mm
Težina paketa2840 g
Tip ambalažeKutija
Učinak
Bez ventilatoraDa
Logistički podaci
Šifra harmoniziranog sustava (HS)85176990
Certifikati
CertifikacijaCE, FCC, RoHS

Iz tjedne akcije