Učitavam...
Lista želja

TP-Link Omada SX3008F mrežni prekidač Upravljano L2/L3 Crno

PC
Cijena dolazi uskoro
  • Broj proizvoda
    SX3008F
  • Broj artikla
    200234582
  • Dostava
    p
    Nedostupno
  • Zaliha
    Nedostupno
  • Garancija
    5 godine

TP-Link Omada SX3008F mrežni prekidač Upravljano L2/L3 Crno - Opis

Specifikacije

Dizajn
Montaža u poslužiteljski ormarDa
Boja proizvodaCrno
LED indikatoriDa
Protokoli
Protokoli za upravljanjeSNMPv1/v2c/v3, SNTP
Značajke IPv4 i IPv6IPv6 Telnet, IPv6 ping, IPv6 tracert
Mreža
Mrežni standardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
10G podrškaDa
Zrcaljenje priključakaDa
IP usmjeravanjeDa
VLAN podrškaDa
Značajke virtualnog LAN-aPrivate VLAN, Protocol-based VLAN, Voice VLAN
Broj VLANova4000
Head-of-line (HOL) blokiranjeDa
Agregacija linkovaDa
Kontrola broadcast storm-aDa
OgraničenjeDa
Protokol grananja rasponaDa
Podrška za kontrolu protokaDa
Napajanje
Izvor napajanjaAC
Uključeno napajanjeDa
Ulazni napon izmjenične struje220 V
Ulazna frekvencija izmjenične struje50/60 Hz
Potrošnja električne energije (maks)15.46 W
Značajke za upravljanje
Tip preklopnikaUpravljano
Sloj preklopnikaL2/L3
Podrška za QoS (Quality of Service)Da
Upravljanje putem internetaDa
Upravljanje u oblakuDa
Bilješke o sistemskim događajimaDa
MIB podrškaRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Postavke konfiguracije lokacije (CLI)Da
ARP inspekcijaDa
Klasifikacija prometaDa
Multicast značajke
Multicast podrškaDa
Prikupljanje podataka na Multicast listener discoveryju (MLD)Y
Priključci i sučelja
Tip RJ-45 Ethernet priključaka za osnovno preklapanjeN
Broj utora SFP+ modula8
Priključak konzoleRJ-45/micro-USB
Poveznik za strujuUlazni DC utikač
Napajanje putem Etherneta (PoE)
Podrška za napajanje putem Etherneta (PoE)Ne
Prijenos podataka
Kapacitet razdjelnika160 Gbit/s
Brzina prosljeđivanja119.04 Mpps
MAC adresna tablica32000 unosi
Broj redova8
Statička rutaDa
Podrška za Jumbo paketeDa
Jumbo okviri9000
Međuspremnik za pakete16 MB
Sigurnost
Značajke DHCP-aDHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Popisi za kontrolu pristupa (ACL)Da
IGMP praćenjeDa
Podržani sigurnosni algoritmiHTTPS, SSH, SSH-2, SSL/TLS
BPDU filtriranje/zaštitaDa
Vezivanje IP-MAC priključkaDa
AutentikacijaVLAN za goste, Prepoznavanje po MAC adresi, Port-bazirana provjera autentičnosti, Provjera autentičnosti putem weba
SSH/SSL podrškaDa
Sigurnost statičkih priključakaDa
Algoritmi za raspored čekanjaSP, WRR+SP, Weighted Round Robin (WRR)
Zaštita od petljeDa
Filtriranje po MAC adresiDa
Vrsta provjereAAA, TACACS+
Sadržaj ambalaže
Priloženi kabeliAC
Kratke upute za uporabuDa
PriručnikDa
Komplet za postavljanje stalkaDa
Radni uvjeti
Raspon radne temperature (T-T)0 - 45 °C
Dozvoljeni raspon temperatura za skladištenje (T-T)-40 - 70 °C
Opseg relativne vlažnosti pri radu (H-H)10 - 90 %
Raspon relazivne vlažnosti pri skladištenju5 - 90 %
Disipacija topline52.75 BTU/h
Težina i dimenzije
Širina440 mm
Dubina180 mm
Visina44 mm
Certifikati
CertifikacijaCE, FCC, RoHS
Podaci o ambalaži
Tip ambalažeKutija

Iz tjedne akcije