Učitavam...
Lista želja

TP-Link Omada SG3452X mrežni prekidač Upravljano L2+ Gigabit Ethernet (10/100/1000) 1U Crno

PC
Cijena dolazi uskoro
  • Broj proizvoda
    SG3452X
  • Broj artikla
    200234588
  • Dostava
    p
    Nedostupno
  • Zaliha
    Nedostupno
  • Garancija
    5 godine

TP-Link Omada SG3452X mrežni prekidač Upravljano L2+ Gigabit Ethernet (10/100/1000) 1U Crno - Opis

Specifikacije

Dizajn
Montaža u poslužiteljski ormarDa
Veličina1U
Boja proizvodaCrno
LED indikatoriDa
Broj ventilatora0 ventilatori
Protokoli
Protokoli za upravljanjeSNMPv1/v2c/v3, SNTP
Značajke IPv4 i IPv6IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
Protokol GARP za registraciju VLAN-a (GVRP)Da
Mreža
Mrežni standardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad
10G podrškaDa
Zrcaljenje priključakaDa
VLAN podrškaDa
Značajke virtualnog LAN-aPrivate VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Broj VLANova4000
Head-of-line (HOL) blokiranjeDa
Agregacija linkovaDa
Kontrola broadcast storm-aDa
IPv4 rute48
IPv6 rute48
OgraničenjeDa
Protokol grananja rasponaDa
Podrška za kontrolu protokaDa
Napajanje
Izvor napajanjaAC
Uključeno napajanjeDa
Ulazni napon izmjenične struje100 - 240 V
Ulazna frekvencija izmjenične struje50/60 Hz
Potrošnja električne energije (maks)32.72 W
Značajke za upravljanje
Tip preklopnikaUpravljano
Sloj preklopnikaL2+
Podrška za QoS (Quality of Service)Da
Upravljanje putem internetaDa
Upravljanje u oblakuDa
Bilješke o sistemskim događajimaDa
MIB podrškaRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
Javni MIBY
MIB specifičan za HuweiY
Postavke konfiguracije lokacije (CLI)Da
ARP inspekcijaDa
Priključci i sučelja
Količina RJ-45 Ethernet priključaka za osnovno preklapanje48
Tip RJ-45 Ethernet priključaka za osnovno preklapanjeGigabit Ethernet (10/100/1000)
Broj utora SFP+ modula4
Priključak konzoleRJ-45/Micro-USB
Poveznik za strujuPriključak za izmjeničnu struju
Multicast značajke
Multicast podrškaDa
Prikupljanje podataka na Multicast listener discoveryju (MLD)Y
Napajanje putem Etherneta (PoE)
Podrška za napajanje putem Etherneta (PoE)Ne
Prijenos podataka
Kapacitet razdjelnika176 Gbit/s
Brzina prosljeđivanja130.9 Mpps
MAC adresna tablica16000 unosi
Statička rutaDa
Broj statičkih usmjerenja48
Podrška za Jumbo paketeDa
Jumbo okviri9000
Međuspremnik za pakete12 MB
Sigurnost
Značajke DHCP-aDHCP client, DHCP relay, DHCP server
Popisi za kontrolu pristupa (ACL)Da
IGMP praćenjeDa
IGMP proksiDa
Zaštita lozinkomDa
BPDU filtriranje/zaštitaDa
Vezivanje IP-MAC priključkaDa
AutentikacijaAuto VLAN, VLAN za goste, Prepoznavanje po MAC adresi, Port-bazirana provjera autentičnosti
SSH/SSL podrškaDa
Sigurnost statičkih priključakaDa
Algoritmi za raspored čekanjaSP, WRR+SP, Weighted Round Robin (WRR)
Zaštita od petljeDa
Filtriranje po MAC adresiDa
Vrsta provjereAAA, RADIUS, TACACS+
Sadržaj ambalaže
Priloženi kabeliAC
Kratke upute za uporabuDa
Komplet za postavljanje stalkaDa
Radni uvjeti
Raspon radne temperature (T-T)0 - 45 °C
Dozvoljeni raspon temperatura za skladištenje (T-T)-40 - 70 °C
Opseg relativne vlažnosti pri radu (H-H)10 - 90 %
Raspon relazivne vlažnosti pri skladištenju5 - 90 %
Disipacija topline111.65 BTU/h
Težina i dimenzije
Širina440 mm
Dubina220 mm
Visina44 mm
Podaci o ambalaži
Vodilice za stalakDa
Tip ambalažeKutija
Certifikati
CertifikacijaCE, FCC, RoHS

Iz tjedne akcije