Učitavam...
Lista želja

TP-Link Omada SX3832MPP mrežni prekidač Upravljano L2+ 10G Ethernet (100/1000/10000) Podrška za napajanje putem Etherneta (PoE) DIN vodilica Crno

PC
Cijena dolazi uskoro
  • Broj proizvoda
    SX3832MPP
  • Broj artikla
    200234855
  • Dostava
    p
    Nedostupno
  • Zaliha
    Nedostupno
  • Garancija
    5 godine

TP-Link Omada SX3832MPP mrežni prekidač Upravljano L2+ 10G Ethernet (100/1000/10000) Podrška za napajanje putem Etherneta (PoE) DIN vodilica Crno - Opis

TP-LINK SX3832MPP je upravljani rack-montažni preklopnik s 24 10Gbps PoE++ RJ45 porta i 8 10G SFP+ sučelja. Uređaj podržava funkcije automatskog prepoznavanja, automatskog povezivanja i automatskog MDI/MDIX.

Uređaj ima snažan komutacijski kapacitet od 640 Gbps i brzinu prijenosa od 240 milijuna paketa u sekundi. 24 PoE++ porta mogu isporučiti 90 W snage po portu, za ukupnu izlaznu snagu do 770 W. Napajanje preklopnika radi od 100-240 V AC.

Opremljen je naprednim softverskim značajkama kao što su QoS podrška, upravljanje VLAN grupama, ACL sigurnosna pravila, povezivanje IP-MAC-portova i IPv6 podrška, koje pomažu u učinkovitom i sigurnom upravljanju mrežom. Omogućuje centralizirano upravljanje s više Omada kontrolera, čineći nadzor fleksibilnim i jednostavnim za razumijevanje.

Fizičke značajke uređaja uključuju 4 ventilatora, mogućnost montaže u rack i dimenzije od 440 × 330 × 44 mm. Paket uključuje kabel za napajanje, kabel konzole, vodič za brzu instalaciju, komplet za montažu u rack i gumene nožice.

  • 24× 10G PoE++ RJ45 portova, 8× 10G SFP+ utora
  • Kapacitet preključivanja 640 Gbps
  • Maks. ukupna PoE snaga 770 W
  • Upravljivo, podržava Omada centralne i cloud-bazirane kontrolere
  • Napredne QoS, VLAN, ACL i sigurnosne značajke
  • Dizajn za montažu u rack
  • 4 ventilatora za hlađenje
  • Podržani IPv4 i IPv6 protokoli
  • Detaljno praćenje portova i mreže

Specifikacije

Dizajn
Montaža u poslužiteljski ormarDa
SloživoDa
VeličinaDIN vodilica
Boja proizvodaCrno
Materijal kućištaMetalno
LED indikatoriDa
Broj ventilatora4 ventilatori
Mreža
Mrežni standardIEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3x
10G podrškaDa
Zrcaljenje priključakaDa
VLAN podrškaDa
Značajke virtualnog LAN-aMVRP, Private VLAN, SSID-based VLAN assignment, VLAN Identifier ( VLAN ID), Voice VLAN
Broj VLANova4000
Broj unosa protokola rješavanja adresa (ARP) (max)510
Zaštitno prebacivanje mrežnog prstena (ERPS)Da
Agregacija linkovaDa
Kontrola broadcast storm-aDa
IPv4 rute48
IPv6 rute48
Automatsko posredovanjeDa
Automatski MDI/MDI-XDa
OgraničenjeDa
Protokol grananja rasponaDa
Napajanje
Izvor napajanjaAC
Uključeno napajanjeNe
Ulazni napon izmjenične struje110 - 240 V
Ulazna frekvencija izmjenične struje50/60 Hz
Potrošnja energije (tipično)953.7 W
Potrošnja električne energije (maks)1010.2 W
Način rada za uštedu energije (EEE)Da
Značajke za upravljanje
Tip preklopnikaUpravljano
Sloj preklopnikaL2+
Podrška za QoS (Quality of Service)Da
Upravljanje putem internetaDa
Upravljanje u oblakuDa
Bilješke o sistemskim događajimaDa
MIB podrškaRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Ujedinjena statička konfiguracijaDa
Postavke konfiguracije lokacije (CLI)Da
ARP inspekcijaDa
Priključci i sučelja
Količina RJ-45 Ethernet priključaka za osnovno preklapanje24
Tip RJ-45 Ethernet priključaka za osnovno preklapanje10G Ethernet (100/1000/10000)
Broj priključaka brzog Etherneta (bakar)24
Broj gigabitnih Ethernet (bakrenih) priključaka24
Broj Ethernet priključaka 2,5 G (žičanih)24
Broj Ethernet priključaka 10 G (žičanih)24
Broj instaliranih SFP+ modula8
Priključak konzoleRJ-45/USB Type-C
Multicast značajke
Multicast podrškaDa
Prikupljanje podataka na Multicast listener discoveryju (MLD)Yes
Certifikati
Compliance certificatesCE, Savezna komisija za komunikacije (FCC), RoHS
Napajanje putem Etherneta (PoE)
Podrška za napajanje putem Etherneta (PoE)Da
Broj Power over Ethernet 4PPoE (PoE++) priključaka24
Power over Ethernet (PoE) snaga po priključku90 W
Ukupan budžet napajanja preko Etherneta (PoE+)770 W
Prijenos podataka
Kapacitet razdjelnika640 Gbit/s
Brzina prosljeđivanja240 Mpps
MAC adresna tablica32000 unosi
Broj redova8
Statička rutaDa
Podrška za Jumbo paketeDa
Jumbo okviri9
Međuspremnik za pakete24 MB
Sigurnost
Značajke DHCP-aDHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Popisi za kontrolu pristupa (ACL)Da
IGMP praćenjeDa
Zaštita CPU-aDa
Podržani sigurnosni algoritmiHTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
AutentikacijaVLAN za goste
Sigurnost statičkih priključakaDa
Algoritmi za raspored čekanjaStrict Priority Queue (SPQ), WRR+SP, Weighted Round Robin (WRR)
Zaštita od DoS napadaDa
Vrsta provjereAAA, RADIUS, TACACS+
Sadržaj ambalaže
Priloženi kabeliNapajanje
Kratke upute za uporabuDa
Komplet za postavljanje stalkaDa
Radni uvjeti
Raspon radne temperature (T-T)-5 - 45 °C
Dozvoljeni raspon temperatura za skladištenje (T-T)-40 - 70 °C
Opseg relativne vlažnosti pri radu (H-H)10 - 90 %
Raspon relazivne vlažnosti pri skladištenju5 - 90 %
Disipacija topline3444.7 BTU/h
Težina i dimenzije
Širina440 mm
Dubina330 mm
Visina44 mm
Protokoli
Značajke IPv4 i IPv6Dual stack IPv4/IPv6, IPv6 SNMP, IPv6 SSH, IPv6 TFTP, IPv6 Telnet, IPv6 ping, IPv6 tracert
Protokol otkrivanja veze s uređajem (DLDP)Da
Učinak
Bez ventilatoraNe
Minimalni sistemski zahtjeviMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
Mogućnost nadogradnje firmwareaDa
Ostale značajke
Sadržaj pakiranjaConsole Cable
Održivost
Organizacije za održivi razvojOdgovornost
Podaci o ambalaži
Sadrži vijkeDa
Gumene nožiceDa
Uključeni nosači za ugradnjuDa

Iz tjedne akcije