TP-Link Omada TL-SG3428XF Upravljano L2+ 1U Crno - Opis Specifikacije Dizajn Montaža u poslužiteljski ormarDa Veličina1U Boja proizvodaCrno LED indikatoriDa Broj ventilatora1 ventilatori Protokoli Protokoli za upravljanjeSNMPv1/v2c/v3, SNTP Značajke IPv4 i IPv6IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert Protokol GARP za registraciju VLAN-a (GVRP)Da Mreža Mrežni standardIEEE 802.11d, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z 10G podrškaDa Zrcaljenje priključakaDa Rutiranje na temelju policaDa IP usmjeravanjeDa Unosi usmjeravanja512 VLAN podrškaDa Značajke virtualnog LAN-aPort-based VLAN, Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN Broj VLANova4000 Aktivna detekcija vezeDa Head-of-line (HOL) blokiranjeDa brzine prijenosa podataka putem Ethernet LANa10, 100, 1000, 10000 Mbit/s Agregacija linkovaDa Kontrola broadcast storm-aDa IPv4 rute48 IPv6 rute48 OgraničenjeDa Protokol grananja rasponaDa Podrška za kontrolu protokaDa Napajanje Izvor napajanjaAC Uključeno napajanjeDa Podrška za redundantno napajanjeDa Broj jedinica napajanja2 Potrošnja električne energije (maks)35.7 W Značajke za upravljanje Tip preklopnikaUpravljano Sloj preklopnikaL2+ Podrška za QoS (Quality of Service)Da Upravljanje putem internetaDa Upravljanje u oblakuDa Bilješke o sistemskim događajimaDa MIB podrškaRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925 Postavke konfiguracije lokacije (CLI)Da ARP inspekcijaDa Multicast značajke Multicast podrškaDa Prikupljanje podataka na Multicast listener discoveryju (MLD)Y Priključci i sučelja Tip RJ-45 Ethernet priključaka za osnovno preklapanjeN Broj kombiniranih SFP priključaka4 Broj utora SFP+ modula4 FC priključci20 Konektor optičkog vlaknaSFP, SFP+ Priključak konzoleRJ-45/Micro-USB Poveznik za strujuPriključak za izmjeničnu struju Napajanje putem Etherneta (PoE) Podrška za napajanje putem Etherneta (PoE)Ne Prijenos podataka Kapacitet razdjelnika128 Gbit/s Brzina prosljeđivanja95.23 Mpps MAC adresna tablica16000 unosi Pohrani i proslijediDa Statička rutaDa Broj statičkih usmjerenja48 Podrška za Jumbo paketeDa Jumbo okviri9000 Međuspremnik za pakete12 MB Sigurnost Značajke DHCP-aDHCP client, DHCP relay, DHCP server Popisi za kontrolu pristupa (ACL)Da IGMP praćenjeDa IGMP proksiDa Zaštita lozinkomDa BPDU filtriranje/zaštitaDa Vezivanje IP-MAC priključkaDa AutentikacijaAuto VLAN, VLAN za goste, Prepoznavanje po MAC adresi, Port-bazirana provjera autentičnosti SSH/SSL podrškaDa Algoritmi za raspored čekanjaSP, WRR+SP, Weighted Round Robin (WRR) Zaštita od petljeDa Filtriranje po MAC adresiDa Vrsta provjereAAA, RADIUS, TACACS+ Sadržaj ambalaže Priloženi kabeliAC PriručnikDa Komplet za postavljanje stalkaDa Radni uvjeti Raspon radne temperature (T-T)0 - 45 °C Dozvoljeni raspon temperatura za skladištenje (T-T)-40 - 70 °C Opseg relativne vlažnosti pri radu (H-H)10 - 90 % Raspon relazivne vlažnosti pri skladištenju5 - 90 % Disipacija topline121.81 BTU/h Težina i dimenzije Širina440 mm Dubina220 mm Visina44 mm
-62% SWITCH FR-TEC SUPERMAN Switch tvrda torbica + protuklizna + držač kartice za igru (FR-TEC SUPSWCP) Na zalihi