TP-Link Omada SG3218XP-M2 mrežni prekidač Upravljano L2+ 2.5G Ethernet (100/1000/2500) Podrška za napajanje putem Etherneta (PoE) 1U Crno - Opis TP-LINK SG3218XP-M2 je upravljani rack switch koji ima 16 2,5 Gbps RJ45 portova, od kojih 8 podržava PoE+. Također je opremljen s dva 10 Gbps SFP+ porta, RJ45 konzolnim portom i Micro-USB konzolnim portom za jednostavno upravljanje i konfiguraciju. Uređaj ima ukupne performanse prebacivanja od 120 Gbps i sposoban je prenositi do 89,28 milijuna paketa u sekundi. Tablica fizičkih (MAC) adresa može podnijeti 16 tisuća unosa, dok je međuspremnik paketa 12 Mbita. Podrška za jumbo okvire proteže se do 9 KB, što omogućuje učinkovit prijenos većih podatkovnih paketa. PoE usluga preklopnika prati 802.3at/af standarde, gdje 8 portova može osigurati PoE+ napajanje, s maksimalno 30 W po portu i ukupnom PoE snagom od 240 W. Uređaj se može montirati u rack, dimenzije su mu 440 × 180 × 44 mm, a dva ventilatora osiguravaju pravilno hlađenje. Za upravljanje, preklopnik podržava Omada kontroler u oblaku i lokalne kontrolere, kao i web sučelje, pristup iz naredbenog retka, SNMP protokol i druge alate za praćenje statusa mreže. Značajke uključuju QoS s više prioritetnih pojaseva, agregaciju veza, VLAN s više konfiguracija, kontrolu pristupa temeljenu na ACL-u i napredne sigurnosne značajke kao što su vezanje IP-MAC-porta, DHCP njuškanje, ARP inspekcija i autentifikacija temeljena na 802.1X. IPv6 podrška je također potpuna, uključujući IPv6 ACL-ove, statičko usmjeravanje i razne IPv6 usluge. Uređaj ima CE, FCC i RoHS certifikate, što osigurava usklađenost s trenutnim standardima i propisima o zaštiti okoliša. 16× 2,5 Gbps RJ45 portova, od kojih 8 podržava PoE+ 2× 10 Gbps SFP+ porta RJ45 i Micro-USB konzolni priključci Kapacitet preključivanja 120 Gbps 802.3at/af PoE standard i ukupna PoE snaga od 240 W Dizajn za montažu u rack Potpuno upravljanje s Omada kontrolerima i web sučeljem QoS, VLAN, ACL i napredne sigurnosne značajke Podrška za IPv4 i IPv6 Specifikacije Dizajn Montaža u poslužiteljski ormarDa Veličina1U Boja proizvodaCrno LED indikatoriDa Broj ventilatora2 ventilatori Protokoli Protokoli za upravljanjeSNMP v1/v2c/v3, SNTP Protokol GARP za registraciju VLAN-a (GVRP)Da Mreža Mrežni standardIEEE 802.1D, IEEE 802.1s, IEEE 802.1w 10G podrškaDa Zrcaljenje priključakaDa IP usmjeravanjeDa VLAN podrškaDa Značajke virtualnog LAN-aMAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN Head-of-line (HOL) blokiranjeDa brzine prijenosa podataka putem Ethernet LANa100, 1000, 2500 Mbit/s Agregacija linkovaDa Kontrola broadcast storm-aDa OgraničenjeDa Protokol grananja rasponaDa Podrška za kontrolu protokaDa Napajanje Izvor napajanjaAC Uključeno napajanjeDa Ulazni napon izmjenične struje100 - 240 V Ulazna frekvencija izmjenične struje50/60 Hz Potrošnja električne energije (maks)299.4 W Značajke za upravljanje Tip preklopnikaUpravljano Sloj preklopnikaL2+ Podrška za QoS (Quality of Service)Da Upravljanje putem internetaDa Upravljanje u oblakuDa Bilješke o sistemskim događajimaDa MIB podrškaMIB II (RFC1213), Interface MIB (RFC2233), Ethernet Interface MIB (RFC1643), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), RMON MIB (RFC2819), RMON2 MIB (RFC2021), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIB Postavke konfiguracije lokacije (CLI)Da ARP inspekcijaDa Priključci i sučelja Količina RJ-45 Ethernet priključaka za osnovno preklapanje16 Tip RJ-45 Ethernet priključaka za osnovno preklapanje2.5G Ethernet (100/1000/2500) Broj utora SFP+ modula2 Priključak konzoleRJ-45/Micro-USB Poveznik za strujuPriključak za izmjeničnu struju Multicast značajke Multicast podrškaDa Prikupljanje podataka na Multicast listener discoveryju (MLD)Y Certifikati Compliance certificatesSavezna komisija za komunikacije (FCC), RoHS CertifikacijaCE, FCC, RoHS Napajanje putem Etherneta (PoE) Podrška za napajanje putem Etherneta (PoE)Da Broj priključaka napajanja preko Etherneta (PoE+)8 Power over Ethernet (PoE) snaga po priključku30 W Ukupan budžet napajanja preko Etherneta (PoE+)240 W Prijenos podataka Kapacitet razdjelnika120 Gbit/s Brzina prosljeđivanja89.28 Mpps MAC adresna tablica16000 unosi Statička rutaDa Broj statičkih usmjerenja48 Broj IP sučelja32 Podrška za Jumbo paketeDa Jumbo okviri9000 Međuspremnik za pakete12 MB Sigurnost Značajke DHCP-aDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping Popisi za kontrolu pristupa (ACL)Da IGMP praćenjeDa Zaštita lozinkomDa Podržani sigurnosni algoritmiHTTPS, SSH, SSH-2, SSL/TLS BPDU filtriranje/zaštitaDa Vezivanje IP-MAC priključkaDa AutentikacijaPrepoznavanje po MAC adresi, Port-bazirana provjera autentičnosti SSH/SSL podrškaDa Sigurnost statičkih priključakaDa Algoritmi za raspored čekanjaSP, WRR+SP, Weighted Round Robin (WRR) Zaštita od petljeDa Filtriranje po MAC adresiDa Vrsta provjereAAA, TACACS+ Sadržaj ambalaže Priloženi kabeliAC Kratke upute za uporabuDa Radni uvjeti Raspon radne temperature (T-T)0 - 50 °C Dozvoljeni raspon temperatura za skladištenje (T-T)-40 - 70 °C Opseg relativne vlažnosti pri radu (H-H)10 - 90 % Raspon relazivne vlažnosti pri skladištenju5 - 90 % Disipacija topline1021.64 BTU/h Težina i dimenzije Širina440 mm Dubina180 mm Visina44 mm Održivost Usklađenost s održivošćuDa Podaci o ambalaži Tip ambalažeKutija
-62% SWITCH FR-TEC SUPERMAN Switch tvrda torbica + protuklizna + držač kartice za igru (FR-TEC SUPSWCP) Na zalihi