TP-Link Omada SX3016F mrežni prekidač Upravljano L2+/L3 Crno - Opis TP-LINK SX3016F je upravljani rack switch koji ima 16 SFP+ portova pune brzine od 10 Gbps. Ovi portovi omogućuju agregirane veze velike propusnosti, podržavajući brz prijenos podataka i učinkovit rad mreže. Uređaj se može integrirati u Omadin SDN sustav, koji nudi pristup u oblaku i daljinsko upravljanje. To olakšava centralizirano upravljanje mrežom i jednostavno upravljanje konfiguracijom. Preklopnik podržava obilje značajki Layer 2 i Layer 2+, kao što su statičko usmjeravanje, QoS poslovne razine i IGMP Snooping. Ove značajke doprinose učinkovitom upravljanju prometom i pouzdanom radu mreže. Sigurnost je podržana snažnim strategijama kao što su povezivanje IP-MAC-portova, ACL, rješenja za zaštitu portova i 802.1X autentifikacija, koje štite lokalne mrežne resurse i podatke. Dizajn hardvera također je vrijedan pažnje: njegov dizajn bez ventilatora osigurava tihi rad, dok čvrsto metalno kućište i širok raspon radne temperature jamče dugotrajnu pouzdanost. 16× 10 Gbps SFP+ portova pune brzine 2 konzolna porta za jednostavnu administraciju Omada SDN integracija za upravljanje u oblaku Podržane L2 i L2+ značajke kao što su statičko usmjeravanje i QoS Sigurnosna rješenja: IP-MAC-Port Binding, ACL, 802.1X autentifikacija Bez ventilatora, tihi rad Izdržljivo metalno kućište i širok raspon radne temperature Specifikacije Dizajn Montaža u poslužiteljski ormarDa Boja proizvodaCrno LED indikatoriDa Protokoli Protokoli za upravljanjeSNMPv1/v2c/v3, SNTP Značajke IPv4 i IPv6IPv6 Telnet, IPv6 ping, IPv6 tracert Mreža Mrežni standardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3x 10G podrškaDa Zrcaljenje priključakaDa IP usmjeravanjeDa VLAN podrškaDa Značajke virtualnog LAN-aPrivate VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN Broj VLANova4000 Head-of-line (HOL) blokiranjeDa Agregacija linkovaDa Kontrola broadcast storm-aDa OgraničenjeDa Protokol grananja rasponaDa Podrška za kontrolu protokaDa Napajanje Izvor napajanjaAC Uključeno napajanjeDa Ulazni napon izmjenične struje100 - 240 V Ulazna frekvencija izmjenične struje50/60 Hz Potrošnja električne energije (maks)32.74 W Značajke za upravljanje Tip preklopnikaUpravljano Sloj preklopnikaL2+/L3 Podrška za QoS (Quality of Service)Da Upravljanje putem internetaDa Upravljanje u oblakuDa Bilješke o sistemskim događajimaDa MIB podrškaRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213 Postavke konfiguracije lokacije (CLI)Da ARP inspekcijaDa Klasifikacija prometaDa Multicast značajke Multicast podrškaDa Prikupljanje podataka na Multicast listener discoveryju (MLD)Y Priključci i sučelja Tip RJ-45 Ethernet priključaka za osnovno preklapanjeN Broj utora SFP+ modula16 Priključak konzoleRJ-45/Micro-USB Poveznik za strujuUlazni DC utikač Napajanje putem Etherneta (PoE) Podrška za napajanje putem Etherneta (PoE)Ne Prijenos podataka Kapacitet razdjelnika320 Gbit/s Brzina prosljeđivanja238.08 Mpps MAC adresna tablica32000 unosi Broj redova8 Statička rutaDa Podrška za Jumbo paketeDa Jumbo okviri9000 Međuspremnik za pakete24 MB Sigurnost Značajke DHCP-aDHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping Popisi za kontrolu pristupa (ACL)Da IGMP praćenjeDa Podržani sigurnosni algoritmiHTTPS, SSH, SSH-2, SSL/TLS BPDU filtriranje/zaštitaDa Vezivanje IP-MAC priključkaDa AutentikacijaVLAN za goste, Prepoznavanje po MAC adresi, Port-bazirana provjera autentičnosti, Provjera autentičnosti putem weba SSH/SSL podrškaDa Sigurnost statičkih priključakaDa Algoritmi za raspored čekanjaSP, WRR+SP, Weighted Round Robin (WRR) Zaštita od petljeDa Filtriranje po MAC adresiDa Vrsta provjereAAA, TACACS+ Sadržaj ambalaže Priloženi kabeliAC Kratke upute za uporabuDa PriručnikDa Komplet za postavljanje stalkaDa Radni uvjeti Raspon radne temperature (T-T)0 - 45 °C Dozvoljeni raspon temperatura za skladištenje (T-T)-40 - 70 °C Opseg relativne vlažnosti pri radu (H-H)10 - 90 % Raspon relazivne vlažnosti pri skladištenju5 - 90 % Disipacija topline111.71 BTU/h Težina i dimenzije Širina440 mm Dubina220 mm Visina44 mm Certifikati CertifikacijaCE, FCC, RoHS Podaci o ambalaži Tip ambalažeKutija
-62% SWITCH FR-TEC SUPERMAN Switch tvrda torbica + protuklizna + držač kartice za igru (FR-TEC SUPSWCP) Na zalihi