TP-Link Omada SG2016P mrežni prekidač Upravljano L2/L2+ Gigabit Ethernet (10/100/1000) Podrška za napajanje putem Etherneta (PoE) Crno - Opis TP-LINK SG2016P je upravljani preklopnik sa 16 portova koji podržava gigabitne brzine na svim portovima. Prvih 8 portova je kompatibilno s PoE+, tako da mogu prenositi napajanje i na mrežne uređaje, što olakšava instalaciju i kabliranje. Uređaj ima metalno kućište, dizajniran je za postavljanje na stol i radi tiho zahvaljujući dizajnu bez ventilatora. Prekidač je u skladu s brojnim industrijskim standardima, uključujući IEEE 802.3, 802.3af, 802.3at i više protokola za upravljanje VLAN-ovima, što ga čini svestranim u raznim mrežnim okruženjima. Propusnost od 16 Gbps i upravljanje MAC adresama od 8k omogućuju stabilan i učinkovit promet podataka. Ima veliki međuspremnik paketa i podršku za Jumbo Frame, što poboljšava mrežne performanse čak i pri rukovanju velikim količinama podataka. Opcije upravljanja uključuju web sučelje, CLI, SNMP i integraciju s Omada Cloud kontrolerima i uređajima. To olakšava centralizirano upravljanje i upravljanje više uređaja te podržava konfiguraciju bez dodira. Sigurnosne značajke uključuju 802.1X autentifikaciju, zaštitu temeljenu na IP/MAC adresama, ACL pravila i detaljan pregled mrežnog prometa. TP-LINK SG2016P pruža napredne značajke upravljanja mrežom kao što su agregacija veza, protokol spanning tree, mogućnosti upravljanja multicastom i sveobuhvatne QoS postavke, osiguravajući stabilan i fleksibilan rad u bilo kojem mrežnom okruženju. 16x 10/100/1000 Mbps RJ45 portova, od kojih 8 podržava PoE+ Metalno kućište, stolni dizajn bez ventilatora Podržava IEEE 802.3i/ab/ad/af/at/x i VLAN protokole Propusnost od 16 Gbps i upravljanje tablicom MAC adresa od 8k Omada centralno upravljanje u oblaku i pružanje usluga bez dodira Napredne sigurnosne značajke s 802.1X autentifikacijom, ACL-om i IP/MAC zaštitom Opcije višestrukog upravljanja: web GUI, CLI, SNMP Podrška za Jumbo okvire veličine do 9KB 8 redova prioriteta QoS, kontrola oluje i ograničavanje propusnosti Specifikacije Dizajn Montaža u poslužiteljski ormarDa Boja proizvodaCrno LED indikatoriPoE, Napajanje, Sustav Mreža Mrežni standardIEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x 10G podrškaNe Tehnologija bakrenih ethernet kabela10BASE-T, 100BASE-TX, 1000BASE-T Zrcaljenje priključakaDa VLAN podrškaDa Značajke virtualnog LAN-aMulticast VLAN, Tagged VLAN, Voice VLAN Broj VLANova4000 brzine prijenosa podataka putem Ethernet LANa10, 100, 1000 Mbit/s Agregacija linkovaDa Kontrola broadcast storm-aDa Automatsko posredovanjeDa Automatski MDI/MDI-XDa OgraničenjeDa Protokol grananja rasponaDa Podrška za kontrolu protokaDa Napajanje Izvor napajanjaDC/PoE DC ulazni napon53.5 V Potrošnja električne energije (maks)146.5 W Značajke za upravljanje Tip preklopnikaUpravljano Sloj preklopnikaL2/L2+ Podrška za QoS (Quality of Service)Da Upravljanje putem internetaDa Upravljanje u oblakuDa Bilješke o sistemskim događajimaDa MIB podrškaRFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757 Postavke konfiguracije lokacije (CLI)Da ARP inspekcijaDa Priključci i sučelja Količina RJ-45 Ethernet priključaka za osnovno preklapanje16 Tip RJ-45 Ethernet priključaka za osnovno preklapanjeGigabit Ethernet (10/100/1000) Poveznik za strujuUlazni DC utikač Multicast značajke Multicast podrškaDa Prikupljanje podataka na Multicast listener discoveryju (MLD)MLD v1, MLD v2 Napajanje putem Etherneta (PoE) Podrška za napajanje putem Etherneta (PoE)Da Broj priključaka napajanja preko Etherneta (PoE+)8 Ukupan budžet napajanja preko Etherneta (PoE+)120 W Prijenos podataka Kapacitet razdjelnika32 Gbit/s Brzina prosljeđivanja23.81 Mpps MAC adresna tablica8000 unosi Broj redova8 Podrška za Jumbo paketeDa Jumbo okviri9000 Međuspremnik za pakete4.1 MB Sigurnost Značajke DHCP-aDHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping Popisi za kontrolu pristupa (ACL)Da IGMP praćenjeDa Podržani sigurnosni algoritmiEAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS BPDU filtriranje/zaštitaDa Vezivanje IP-MAC priključkaDa AutentikacijaVLAN za goste, Prepoznavanje po MAC adresi, Port-bazirana provjera autentičnosti SSH/SSL podrškaDa Unosi MAC adresaDinamički unos MAC adresa, Unosi statičke MAC adrese Algoritmi za raspored čekanjaSP, Weighted Round Robin (WRR) Filtriranje po MAC adresiDa Sadržaj ambalaže Priloženi kabeliAC PriručnikDa Radni uvjeti Raspon radne temperature (T-T)0 - 40 °C Dozvoljeni raspon temperatura za skladištenje (T-T)-40 - 70 °C Opseg relativne vlažnosti pri radu (H-H)10 - 90 % Raspon relazivne vlažnosti pri skladištenju5 - 90 % Disipacija topline499.98 BTU/h Težina i dimenzije Širina286 mm Dubina111.7 mm Visina25.4 mm Protokoli Značajke IPv4 i IPv6Dual stack IPv4/IPv6 Protokol GARP za registraciju VLAN-a (GVRP)Da Podržani mrežni protokoliICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2 Učinak Bez ventilatoraDa Mogućnost nadogradnje firmwareaDa Certifikati CertifikacijaCE, FCC, RoHS
-62% SWITCH FR-TEC SUPERMAN Switch tvrda torbica + protuklizna + držač kartice za igru (FR-TEC SUPSWCP) Na zalihi