TP-Link Omada SG2218P mrežni prekidač Upravljano L2/L2+ Gigabit Ethernet (10/100/1000) Podrška za napajanje putem Etherneta (PoE) 1U Crno - Opis TP-LINK SG2218P je upravljani preklopnik sa 16 10/100/1000 Mbps RJ45 portova i 2 Gigabit SFP porta. Uređaj podržava PoE+ standard, tako da svih 16 portova može osigurati napajanje ukupne snage do 150 W. To olakšava spajanje i napajanje uređaja poput IP kamera ili VoIP telefona. Prekidač ima ukupni kapacitet veze od 36 Gbps i može prenositi 26,78 milijuna paketa u sekundi. Velika tablica MAC adresa od 8K i predmemorija paketa od 4,1 Mbit omogućuju učinkovit rad mreže. Uređaj također podržava Jumbo okvire od 9 KB, što je korisno za prijenos većih podatkovnih paketa. Podržava širok raspon mrežnih protokola i standarda, uključujući upravljanje IEEE 802.1Q VLAN-om, agregaciju LACP veza i više Spanning Tree protokola. Robusne sigurnosne značajke uključuju AAA autentifikaciju, autentifikaciju temeljenu na portovima 802.1X, DHCP i ARP provjere te više opcija kontrole ACL-a. IPv6 podrška osigurava ispunjavanje budućih mrežnih zahtjeva. Sučelje za upravljanje nudi više opcija, uključujući web GUI, CLI naredbenog retka i SNMP protokole. Uređaj se može integrirati s Omada platformom za upravljanje u oblaku, koja omogućuje centralizirano upravljanje, udaljeni pristup i automatsku konfiguraciju. Osim toga, preklopnik se može montirati u rack i ima ventilator za hlađenje. 16 x 10/100/1000 Mbps PoE+ RJ45 portova 2 x Gigabit SFP porta Nazivna snaga PoE-a: 150 W Upravljivo, podržava IEEE 802.1Q VLAN i LACP Podrška za IPv4 i IPv6 Opsežne sigurnosne značajke kao što su 802.1X autentifikacija i upravljanje ACL-om Omada centralno upravljanje u oblaku Dizajn za montažu u rack Hlađenje ventilatorom Specifikacije Dizajn Montaža u poslužiteljski ormarDa Veličina1U Boja proizvodaCrno LED indikatoriDa Mreža Mrežni standardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z 10G podrškaNe Rutiranje na temelju policaDa IP usmjeravanjeDa VLAN podrškaDa brzine prijenosa podataka putem Ethernet LANa10, 100, 1000 Mbit/s Agregacija linkovaDa Kontrola broadcast storm-aDa Automatsko posredovanjeDa Automatski MDI/MDI-XDa OgraničenjeDa Protokol grananja rasponaDa Podrška za kontrolu protokaDa Napajanje Izvor napajanjaDC/PoE Uključeno napajanjeDa Ulazni napon izmjenične struje100 - 240 V Ulazna frekvencija izmjenične struje50/60 Hz Potrošnja električne energije (maks)181.4 W Značajke za upravljanje Tip preklopnikaUpravljano Sloj preklopnikaL2/L2+ Podrška za QoS (Quality of Service)Da Upravljanje putem internetaDa Upravljanje u oblakuDa Bilješke o sistemskim događajimaDa MIB podrškaMIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9) Postavke konfiguracije lokacije (CLI)Da ARP inspekcijaDa Priključci i sučelja Količina RJ-45 Ethernet priključaka za osnovno preklapanje16 Tip RJ-45 Ethernet priključaka za osnovno preklapanjeGigabit Ethernet (10/100/1000) Broj utora SFP modula2 Multicast značajke Multicast podrškaDa Multicast značajkeMulticast prosljeđivanje Napajanje putem Etherneta (PoE) Podrška za napajanje putem Etherneta (PoE)Da Ukupan budžet napajanja preko Etherneta (PoE+)150 W Prijenos podataka Kapacitet razdjelnika26.78 Gbit/s Brzina prosljeđivanja26.78 Mpps MAC adresna tablica8000 unosi Podrška za Jumbo paketeDa Jumbo okviri9 Međuspremnik za pakete4.1 MB Sigurnost Značajke DHCP-aDHCP client, DHCP relay, DHCP snooping Popisi za kontrolu pristupa (ACL)Da BPDU filtriranje/zaštitaDa AutentikacijaPrepoznavanje po MAC adresi, Port-bazirana provjera autentičnosti SSH/SSL podrškaDa Sigurnost statičkih priključakaDa Zaštita od petljeDa Filtriranje po MAC adresiDa Sadržaj ambalaže Priloženi kabeliLAN (RJ-45) Korisnički vodičDa Radni uvjeti Raspon radne temperature (T-T)0 - 50 °C Dozvoljeni raspon temperatura za skladištenje (T-T)-40 - 70 °C Opseg relativne vlažnosti pri radu (H-H)10 - 90 % Raspon relazivne vlažnosti pri skladištenju5 - 90 % Disipacija topline619.06 BTU/h Težina i dimenzije Širina440 mm Dubina180 mm Visina44 mm Certifikati CertifikacijaCE, FCC, RoHS Podaci o ambalaži Tip ambalažeKutija
-62% SWITCH FR-TEC SUPERMAN Switch tvrda torbica + protuklizna + držač kartice za igru (FR-TEC SUPSWCP) Na zalihi